#309 closed defect (duplicate)

Broken openssh-clients package?

Reported by: ggamba Owned by:
Priority: major Milestone:
Component: other Version:
Severity: medium Keywords: openssh
Cc:

Description

Hello,

I'm trying to install openssh-clients but I get the following error:

Download failed

Error unpacking rpm package openssh-clients-5.9p1-1.oc00.i686

Change History (1)

comment:1 Changed 20 months ago by Silvan Scherrer

Resolution: duplicate
Status: newclosed

Same as #251

Note: See TracTickets for help on using tickets.