Opened 2 months ago

Closed 2 months ago

Last modified 2 months ago

#338 closed defect (fixed)

Get an error when tryin to instll Libc and sq lite

Reported by: Gene Owned by:
Priority: major Milestone:
Component: rpm Version:
Severity: low Keywords:
Cc:

Description

I get this error.... ERROR with transaction check vs depsolve:klusrmgr >= 1.2.2 is needed by libc-1:0.1.2-1.oc00.i686Please report this error at http://trac.netlabs.org/rpm/

Change History (2)

comment:1 Changed 2 months ago by diver

Please retry. Klusrmgr should be in rel repo now

comment:2 Changed 2 months ago by diver

  • Resolution set to fixed
  • Status changed from new to closed

please feel free to reopen if the same issue is still present.

Last edited 2 months ago by diver (previous) (diff)
Note: See TracTickets for help on using tickets.