#285 closed defect (no change needed)

yum-plugin-changelog-1.1.31-3 could not be installed

Reported by: robert.kuropkat Owned by: diver
Priority: Feedback Pending Milestone:
Component: spec files Version:
Severity: medium Keywords:
Cc:

Description

yum-plugin-changelog-1.1.31-3 could not be installed because python-dateutil was not available.

Repository: netlabs-rel

Change History (2)

comment:1 Changed 22 months ago by diver

  • Component changed from rpm to spec files
  • Owner set to diver
  • Priority changed from major to Feedback Pending
  • Status changed from new to accepted

this rpm is currently in netlabs-exp repo. It should be moved to rel shortly.

comment:2 Changed 22 months ago by diver

  • Resolution set to no change needed
  • Status changed from accepted to closed

it was moved, so it should work. If not please reopen the ticket again.

Note: See TracTickets for help on using tickets.