Opened 10 years ago

Closed 10 years ago

#147 closed defect (fixed)

runtime wpi still halts on no Xcenter

Reported by: phil Owned by:
Priority: major Milestone: Qt Enhanced
Component: General Version: 4.5.1 GA
Severity: highest Keywords:
Cc:

Description

ftp://ftp.netlabs.org/pub/qt4/4.5.1-ga/qt-lib-4_5_1-ga-noxwpdep.wpi

I got it but installation aborts with "no Xcenter kernel installed"

eCS 1.25 with all up-to-date fixes

Change History (1)

comment:1 Changed 10 years ago by diver

  • Resolution set to fixed
  • Status changed from new to closed

same as ticket:146

Note: See TracTickets for help on using tickets.