Timeline


and

May 24, 2017: Today

1:17 PM Ticket #304 (RPM package libqt4 4.7.3.2-1 contains old version of qtnet4.dll) closed by diver
duplicate: same as #300, so closing it as duplicate

May 23, 2017: Yesterday

6:38 PM Ticket #304 (RPM package libqt4 4.7.3.2-1 contains old version of qtnet4.dll) created by guzzi
The RPM package needs to be updated with the qtnet4.dll from …

Apr 19, 2017:

4:35 AM Qt News History created by martini
4:32 AM WikiStart edited by martini
(diff)

Mar 20, 2017:

5:42 PM Ticket #303 (convert qmake.conf to have it working in a non cmd shell env) created by diver
I had to change qmake.conf a bit to have it working in a pure rpm env. …
Note: See TracTimeline for information about the timeline view.