Custom Query (322 matches)

Filters
 
Or
 
  
 
Columns

Show under each result:


Results (76 - 78 of 322)

Ticket Resolution Summary Owner Reporter
#325 feedback Upgrade from 1.3.5 GA to 1.4.0 produces no working plugins. darcio
#343 invalid Latest RPM release of Poppler library breaks PDF plug-in in Lucide 1.4.0 beta darcio
#346 nochange Lucide release 1.4.0 GA causes the RC3 PDF plug-in to stop working. darcio
Note: See TracQuery for help on using queries.