Opened 12 years ago

Closed 12 years ago

#106 closed defect (duplicate)

114RC4_D no sound, no trap, Nvidia nForce4

Reported by: guest Owned by:
Priority: normal Milestone: ALSA Hardware Compatibility
Component: UNIAUD32 Version: 1.1.4
Severity: normal Keywords:
Cc:

Description

No sound, no trap. Tyan K8WE S2895 motherboard, eCS 2.0 RC4, with no updates.

Change History (2)

comment:1 Changed 12 years ago by yoda

  • Component changed from Building to UNIAUD32
  • Milestone set to milestone1

Try RC5, and send us logs from UniInfo?

comment:2 Changed 12 years ago by yoda

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of ticket #107

Note: See TracTickets for help on using tickets.