Custom Query (326 matches)

Filters
 
Or
 
  
 
Columns

Show under each result:


Results (31 - 33 of 326)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21
Ticket Resolution Summary Owner Reporter
#58 fixed WarpIn package: UNIXROOT error when already set correctly (?) Yuri Dario Al Savage
Description

rpm-yum-bootstrap-1_3.wpi

With a system that has the environment variable UNIXROOT set to "C:\", the WarpIn? package complains.

WarpIn? warning: "2. Move the contents of the directory "C:\" to the root directory of C:

#60 fixed yum no update libodin 0.8.9 Yuri Dario vrwp
Description

I have installed libodin with yum (version 0.8.8-1) after yum update nothing happens, odin isn't updated. tried yum reinstall libodin, but same version is reinstalled. at the jave site the command: yum install libodin is mentioned. This also leads to nothing. Is it possible to use yum to update libodin?

#63 fixed gcc335 conflict Silvan Scherrer
Description

eCS 2.2 also installs libgcc335 rpm and some rpm also want to install gcc335.dll, so this gives a conflict. wouldn't it be better to have libgcc335 as a requirement. libc-devel is one of the conflicting rpm's

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21
Note: See TracQuery for help on using queries.