Opened 4 years ago

Closed 3 years ago

#155 closed enhancement (wontfix)

Depend on WarpIn 1.0.20

Reported by: dmik Owned by:
Priority: major Milestone: Qt Enhanced
Component: General Version: 4.5.1 GA
Severity: low Keywords:
Cc:

Description

This is a continuation of #146. When WarpIn? 1.0.20 is out, we should revert r736 and r737 to restore the more advanced behavior.

Change History (3)

comment:1 Changed 4 years ago by dmik

Don't forget to add VERSION="1.0.20" to the <WARPIN> header in every script when we revert the mentioned revisions.

comment:2 Changed 4 years ago by diver

this goes inline with ticket:181
if we do ticket:181 this ticket is obsolete

comment:3 Changed 3 years ago by diver

  • Resolution set to wontfix
  • Status changed from new to closed

as we only deliver zip and rpm this is obsolete now.

Note: See TracTickets for help on using tickets.