Opened 3 years ago

Closed 3 years ago

#69 closed defect (duplicate)

Memory allocation failure

Reported by: Anchieri Owned by:
Priority: major Milestone: 0.8.3
Component: odin Version: 0.8.x
Severity: medium Keywords:
Cc:

Description

I have update using yum my Odin to version 0.821
after that most of my win32 program function normally but vary other program don't giving this pop up error windoow:

Memory allocation failure while loading
D:\PROD\PGMODIN\WINZIP\WINZIP32.EXE

This is a old WinZip? 8.1 that I used many time before using the most valid new archive viewer now default in eCs2.x
Other programs: CALC.EXE a former Ms Calculator and other.


Change History (1)

comment:1 Changed 3 years ago by dmik

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #54. Wait for 0.8.3.

Note: See TracTickets for help on using tickets.