Opened 3 years ago

Closed 13 months ago

#344 closed defect (nochange)

FOC doesn't show all .bmp files when show supported files is selected

Reported by: gyoung Owned by:
Priority: major Milestone:
Component: UI Version: 1.4.0
Keywords: Cc:

Description

This is with the GBM plugin installed and working. I found that if I delete the .type ea the problem is corrected. The .type eas in this case correctly identified them as bmp files.

The problem occurs both with and without the eco FOC enabled.

Change History (2)

comment:1 Changed 3 years ago by gyoung

The problem is present in 1.3.5

comment:2 Changed 13 months ago by gyoung

  • Resolution set to nochange
  • Status changed from new to closed

This is a PM feature/bug caused by malformed .TYPE EAs in the problem bitmaps

Note: See TracTickets for help on using tickets.