Opened 8 years ago

Closed 8 years ago

#235 closed defect (duplicate)

Lucide 1.3.4 Beta 2 will not start

Reported by: cliff185 Owned by:
Priority: blocker Milestone:
Component: Lucide Core Version: 1.3
Keywords: Cc:

Description

Trying to start gives this error: Error Loading Lucide.dll:Can't find module STDCPP (SYS0002).

Change History (2)

comment:1 Changed 8 years ago by diver

Please use the search function And you See the solution. also install What wiki suggests

comment:2 Changed 8 years ago by diver

  • Resolution set to duplicate
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.