Opened 9 years ago

Closed 9 years ago

#232 closed defect (invalid)

can't start lucide lucide dll can't find module stdcpp (sys 0002)

Reported by: vrwp Owned by:
Priority: major Milestone: 1.3.4
Component: Lucide Core Version: 1.3
Keywords: Cc:

Description

If I try to start lucide I get the above errormessage. gcc is installed, don't have a clue what I have done wrong or forgotten. If I have to test something let me please know.

Thanks!

Change History (2)

comment:1 Changed 9 years ago by Grimus

Same experience here.

comment:2 Changed 9 years ago by Silvan Scherrer

Resolution: invalid
Status: newclosed

you don't have the latest gcc4core. please see this wiki

Note: See TracTickets for help on using tickets.