Opened 8 years ago

Closed 8 years ago

#91 closed defect (duplicate)

Problem running Jalbum 9.1.3

Reported by: Anchieri Owned by:
Priority: major Milestone:
Component: general Version: 1.6.0-b22 RC2
Severity: highest Keywords:
Cc:

Description

I have run 5 time Jalbum 9.1.3 and obtained 5 log error file that I have attached.

Attachments (5)

hs_err_pid76.log (19.9 KB) - added by Anchieri 8 years ago.
log error file
hs_err_pid88.log (23.0 KB) - added by Anchieri 8 years ago.
hs_err_pid90.log (2.9 KB) - added by Anchieri 8 years ago.
hs_err_pid92.log (2.8 KB) - added by Anchieri 8 years ago.
hs_err_pid94.log (2.8 KB) - added by Anchieri 8 years ago.

Download all attachments as: .zip

Change History (7)

Changed 8 years ago by Anchieri

log error file

Changed 8 years ago by Anchieri

Changed 8 years ago by Anchieri

Changed 8 years ago by Anchieri

Changed 8 years ago by Anchieri

comment:1 Changed 8 years ago by Anchieri

I have tested Jalbum 9.1.3 with the version MPunsafe and it function without problem now. I don't know if this log file can help you to resolve the SMP issue with ODIN.
Thank you for your work.

comment:2 Changed 8 years ago by dmik

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of other bugs (e.g. #96) which are solved now, the recent test build (future GA version) works quite acceptable on SMP. Closing it.

Note: See TracTickets for help on using tickets.