Opened 7 years ago

Closed 7 years ago

#576 closed defect (duplicate)

Trap 8

Reported by: sdttav Owned by: dazarewicz
Priority: minor Milestone: Feedback pending
Component: ACPI PSD Version: 3.21.06
Keywords: Cc:

Description

the system Traps 8 on bootup

Change History (3)

comment:1 Changed 7 years ago by asavage

Duplicate of Ticket #575 ?

comment:2 Changed 7 years ago by dazarewicz

  • Milestone changed from Release Version 4.0.0 to Feedback pending

Please add /ST=4096 to the PSD command line and let me know if the trap goes away.

comment:3 Changed 7 years ago by dazarewicz

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #575

Note: See TracTickets for help on using tickets.