Opened 12 years ago

Closed 3 weeks ago

#159 closed defect (too-old)

Uniaud16 requires mapsym.exe

Reported by: Brendan Oakley Owned by:
Priority: normal Milestone: Open Tools, etc.
Component: Building Version: 1.1.4RC6
Severity: minor Keywords:
Cc:

Description

The uniaud16 build calls mapsym.exe, which is in the DDK and the OS/2 Toolkit. Is there an open tool to do what this does?

Change History (2)

comment:1 Changed 3 weeks ago by martini

Hi

This ticket is too old. Please use the latest version of Uniaud. If the problem persist, please re-open the ticket.

Regards

comment:2 Changed 3 weeks ago by martini

Resolution: too-old
Status: newclosed
Note: See TracTickets for help on using tickets.