Opened 7 years ago

Closed 7 years ago

#207 closed defect (invalid)

Need IINTL6I

Reported by: David McKenna Owned by: nobody
Priority: minor Milestone:
Component: Unknown Version: 3.0.34
Keywords: Cc:

Description

I tried installing the new SAMBA Server 1.2 and rexx libraries (on Netlabs ftp) and everything seemed to go well. When I try to start the server, I get an error 'IINTL6I not found'. I found an iintl6i.dll (from Paul Smedley) and installed it. Now the server seems to work well (so far).

Change History (1)

comment:1 Changed 7 years ago by diver

  • Resolution set to invalid
  • Status changed from new to closed

not announced stuff is not for productive servers meant. we know the iintl6i.dll problem. a changed/fixed wpi will be around soon.

Note: See TracTickets for help on using tickets.