Opened 13 years ago

Closed 12 years ago

#92 closed enhancement (worksforme)

Resolve reported scroll lockups when Innotek font engine enabled.

Reported by: Steven Levine Owned by:
Priority: major Milestone:
Component: fm/2 base Version:
Keywords: Cc:

Description (last modified by Steven Levine)

Originally reported by Gregg Y.

Change History (3)

comment:1 Changed 13 years ago by Steven Levine

Description: modified (diff)
Owner: StevenHL deleted

comment:2 Changed 13 years ago by Gregg Young

Type: defectenhancement

comment:3 Changed 12 years ago by Gregg Young

Resolution: worksforme
Status: newclosed

I can't reproduce this with 3.15

Note: See TracTickets for help on using tickets.