Opened 12 years ago

Closed 12 years ago

#121 closed task (fixed)

Document open watcom change in readme and inf

Reported by: gyoung Owned by: gyoung
Priority: critical Milestone: Release_3.6
Component: fm/2 base Version:
Keywords: Cc:

Description


Change History (3)

comment:1 Changed 12 years ago by gyoung

You get SYS2070s when you try it with vac exes and watcom dlls.

comment:2 Changed 12 years ago by gyoung

  • Milestone set to Release_3.6
  • Owner set to gyoung
  • Priority changed from minor to critical
  • Summary changed from Document the SYS3175s caused by trying to run watcom built exe with vac dll already loaded to Document open watcom change in readme and inf

Document the SYS3175s caused by trying to run watcom built exe with vac dll already loaded

comment:3 Changed 12 years ago by gyoung

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.