Opened 5 years ago

Closed 5 years ago

#602 closed comment (duplicate)

Probleme mit Treibern der ISDN-Karte Eicon DIVA 2.01 PCI

Reported by: Professor Owned by:
Priority: minor Milestone:
Component: ACPI PSD Version: 3.22.03
Keywords: Cc:

Description

Der Treiber o.g. Karte verweigert den Start mit folgender Fehlermeldung:

ISDN Protocol driver TE_ETSI, Build 100-9, Protocol 6.03(V1) 99-4

Copyright Eicon Technology

DIVA 2.01 PCI found

Write to DIDD registry failed!

Change History (4)

comment:1 Changed 5 years ago by Professor

Ich kann leider die gewünschte Datei nicht anhängen. Sie steht unter folgendem Link bereit: http://www.bthoben.de/files/MAILBOX-20140820-acpi-3.22.03.zip

comment:2 Changed 5 years ago by diver

isn't this a duplicate of #601?

comment:3 Changed 5 years ago by haraldkamm

I think so, too. Thanks again, Harald

comment:4 Changed 5 years ago by dazarewicz

  • Resolution set to duplicate
  • Status changed from new to closed

Although I cannot read the language this ticket is written in, it appears to be a duplicate of #601.

Note: See TracTickets for help on using tickets.