Ignore:
Timestamp:
Sep 14, 2012, 8:52:08 AM (9 years ago)
Author:
Silvan Scherrer
Message:

Lucide 1.3.5 GA

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/Lucide/readme_nl.txt

    r504 r517  
    2424Lucide vereist het volgende:
    2525
    26   - Libc 0.6.4:
    27     - FTP://ftp.netlabs.org/pub/gcc/libc-0.6.4-csd4.zip (zip formaat)
    28       of ftp://ftp.netlabs.org/pub/gcc/libc-0.6.4-csd4.wpi (WarpIn formaat)
     26  - Libc 0.6.5:
     27    - FTP://ftp.netlabs.org/pub/gcc/libc-0.6.5-csd5.zip (zip formaat)
     28      of ftp://ftp.netlabs.org/pub/gcc/libc-0_6_5-csd5.wpi (WarpIn formaat)
    2929  - Gcc446.dll:
    3030    - ftp://ftp.netlabs.org/pub/gcc/gcc4core-1_2_1.wpi (WarpIn formaat)
Note: See TracChangeset for help on using the changeset viewer.