Ignore:
Timestamp:
Sep 14, 2012, 8:52:08 AM (9 years ago)
Author:
Silvan Scherrer
Message:

Lucide 1.3.5 GA

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/Lucide/readme_de.txt

    r504 r517  
    2525Lucide erfordert Folgendes:
    2626
    27   - Libc 0.6.4:
    28     - ftp://ftp.netlabs.org/pub/gcc/libc-0.6.4-csd4.zip (zip-Format)
    29       oder ftp://ftp.netlabs.org/pub/gcc/libc-0.6.4-csd4.wpi (WarpIn-Format)
     27  - Libc 0.6.5:
     28    - ftp://ftp.netlabs.org/pub/gcc/libc-0.6.5-csd5.zip (zip-Format)
     29      oder ftp://ftp.netlabs.org/pub/gcc/libc-0_6_5-csd5.wpi (WarpIn-Format)
    3030  - Gcc446.dll:
    3131    - ftp://ftp.netlabs.org/pub/gcc/gcc4core-1_2_1.wpi (WarpIn-Format)
Note: See TracChangeset for help on using the changeset viewer.