Changeset 220 for trunk


Ignore:
Timestamp:
Aug 5, 2007, 6:57:01 AM (14 years ago)
Author:
Eugene Romanenko
Message:

... and fix readme

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/Lucide/readme

    r215 r220  
    2020  --------------------------------------------------------------------------
    2121
    22 This program requires UClip package (enhanced OS/2 clipboard support):
    23 
    24   - http://hobbes.nmsu.edu/cgi-bin/h-search?key=UClip
    25  
    26 UClip requires Innotek LIBC 0.6.1:
    27  
    28   - ftp://ftp.netlabs.org/pub/gcc/libc-0.6.1-csd1.zip (zip format)
    29     or ftp://ftp.netlabs.org/pub/gcc/libc-0_6_1-csd1.wpi (WarpIn format)
    30 
    3122DJVU plugin requires Innotek LIBC 0.6.3:
    3223 
     
    3425    or ftp://ftp.netlabs.org/pub/gcc/libc-0_6_3-csd3.wpi (WarpIn format)
    3526
     27Optional: to place unicode text to clipboard in OpenOffice.org-compatible
     28format you need to install UClip package (enhanced OS/2 clipboard support):
    3629
     30  - http://hobbes.nmsu.edu/cgi-bin/h-search?key=UClip
     31
     32   
    3733PostScript printing requires PostScript-capable printer (pscript.drv).
    3834
Note: See TracChangeset for help on using the changeset viewer.