Changes between Version 62 and Version 63 of WikiStart


Ignore:
Timestamp:
Nov 7, 2010, 4:23:32 PM (9 years ago)
Author:
dazarewicz
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v62 v63  
    104104
    105105Once you have the sources, [wiki:Building building] the uniaud drivers is relatively straight-forward. You will need the following development tools: 
    106  - [http://www.openwatcom.org OpenWatcom] 1.7a or later.
     106 - [http://www.openwatcom.org OpenWatcom] 1.7a or later. (Do not use 1.8 due to inline assembly problems)
    107107 - ilink 5.0 from IBM, or, if using wlink, you need lxlite to bring it down to size.
    108108 - The DDK.