Changes between Version 286 and Version 287 of WikiStart


Ignore:
Timestamp:
Dec 12, 2016, 4:42:40 PM (10 months ago)
Author:
herwigb
Comment:

Update REXX package once more, as the last one stillhad the outdated pr1util.dll

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v286 v287  
    1616
    1717The REXX libraries have to be installed using the subseqent package. These are '''not''' (yet) available for '''rpm/yum'''.
    18 ||'''REXX libraries 1.1.2'''||[ftp://ftp.netlabs.org/pub/samba/server/rxlib4smb.wpi WPI]||Several REXX libraries required for running the Samba GUI Tools, '''please, uninstall any older revision of this package! ''' ||
     18||'''REXX libraries 1.1.3'''||[ftp://ftp.netlabs.org/pub/samba/server/rxlib4smb.wpi WPI]||Several REXX libraries required for running the Samba GUI Tools, '''please, uninstall any older revision of this package! ''' ||
    1919
    2020The Samba Installer has a menu item and installation option to fetch additional libaries using '''rpm/yum'''.