Changes between Version 280 and Version 281 of WikiStart


Ignore:
Timestamp:
Jun 21, 2016, 7:57:27 AM (4 years ago)
Author:
Herwig Bauernfeind
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v280 v281  
    1313
    1414=== Additional software prerequisites ===
    15 It is strongly recommended to install from the WPI packages.
     15It is strongly recommended to install using rpm/yum or ANPM.
     16
     17In case manual installation is preferred, use the following packages.
    1618||'''kLibc 0.6.6 Library'''||[ftp://ftp.netlabs.org/pub/gcc/libc-0_6_6-csd6.wpi WPI]||kLibc Runtime libraries required by all Samba related installations. '''Do not use them if you have a yum/rpm env.'''||
    1719||'''GCC 4 Core Libraries'''||[ftp://ftp.netlabs.org/pub/gcc/gcc4core-1_3_1.wpi WPI]||GCC 4 runtime libraries required by all Samba related installations. '''Do not use them if you have a yum/rpm env.'''||