Changes between Version 38 and Version 39 of WikiStart


Ignore:
Timestamp:
Jan 16, 2012, 6:34:34 PM (8 years ago)
Author:
fbakan
Comment:

the need of yum install netlabs-exp temporarily added

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v38 v39  
    1515[[br]]
    1616If you use RPM you should install the following, if not already done:[[br]]
     17'''yum install netlabs-exp'''[[br]]
    1718'''yum install libgcc gcc-stack-protector gcc-stdc++-shared-library gcc-supc++-shared-library'''
    1819