Changes between Version 4 and Version 5 of BuildingInstructions


Ignore:
Timestamp:
Jun 7, 2006, 5:37:56 PM (13 years ago)
Author:
ktk
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • BuildingInstructions

    v4 v5  
    99'' End comment by Bart ''
    1010
    11 First, you need Borland's make for OS/2 for makefile processing. (I'll update makefiles to work with OpenWatcom make later). You may download Borland make and implib here - ftp://weird.da.ru/eros2/borland-tools-os2.zip
     11First, you need Borland's make for OS/2 for makefile processing. (I'll update makefiles to work with !OpenWatcom make later). You may download Borland make and implib here - ftp://weird.da.ru/eros2/borland-tools-os2.zip
    1212
    13 For build Lucide you need OpenWatcom 1.5.
     13For build Lucide you need !OpenWatcom 1.5.
    1414To build djvu library you need GCC 3.3.5 CSD 1.
    1515