Ignore:
Timestamp:
Aug 20, 2016, 10:03:21 PM (5 years ago)
Author:
Gregg Young
Message:

Updated the dependencies in the rest of the readmes. They still need to be translated. Updated the change log.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/Lucide/readme_it.txt

    r517 r542  
    2525Lucide richiede i seguenti pacchetti per il suo funzionamento:
    2626
    27   - libc 0.6.5:
    28     - ftp://ftp.netlabs.org/pub/gcc/libc-0.6.5-csd5.zip (format zip)
    29       or ftp://ftp.netlabs.org/pub/gcc/libc-0_6_5-csd5.wpi (formato WarpIn)
    30   - gcc446.dll:
    31     - ftp://ftp.netlabs.org/pub/gcc/gcc4core-1_2_1.wpi (formato WarpIn)
     27  - libc 0.6.6:
     28    - ftp://ftp.netlabs.org/pub/gcc/libc-0.6.6-csd6.zip (format zip)
     29      or ftp://ftp.netlabs.org/pub/gcc/libc-0_6_6-csd6.wpi (formato WarpIn)
     30      or "yum install libc" (from the netlabs-rel repository)
     31  - gcc492.dll:
     32    - ftp://ftp.netlabs.org/pub/gcc/gcc4core-1_3_1.wpi (formato WarpIn)
     33      or "yum install libgcc1 libgcc-fwd" (from the netlabs-rel repository)
     34  - poppler 0.42.0 library needs to be installed to view PDFs:
     35    - "yum install poppler", can be installed from netlabs-rel repository
    3236
    3337Opzionale: per inserire testo unicode dagli appunti in formato compatibile
Note: See TracChangeset for help on using the changeset viewer.