Changeset 441 for trunk


Ignore:
Timestamp:
Apr 22, 2010, 12:11:41 PM (11 years ago)
Author:
dmik
Message:

WPI: Added dependency on "LIBC 0.6 Runtime" and "GCC4 Runtime WPI" packages.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/warpin/lucide.wis.tpl

    r438 r441  
    122122     WRITEPROFILE="USER\Lucide\Path|$(1)"
    123123     CLEARPROFILE="USER\Lucide\Path"
     124     REQUIRES="netlabs.org\kLIBC\LIBC 0.6 Runtime\0\6\3"
     125     REQUIRES="netlabs.org\GCC4\Runtime\4\4\2\20091204"
    124126     SELECT
    125127     >=("title").</PCK>
Note: See TracChangeset for help on using the changeset viewer.