Changes between Version 37 and Version 38 of TestingGuide


Ignore:
Timestamp:
May 20, 2012, 6:52:36 PM (7 years ago)
Author:
dazarewicz
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • TestingGuide

    v37 v38  
    139139 - An interrupt number specified by ACPI is higher than the maximum supported number.
    140140
    141 The most likely reason is the last one listed above. Please note that getting an IPE does NOT indicate a defect in the PSD. It either indicates that something about your hardware is not supported, or that your hardware is broken. If you choose to open a ticket regarding IPE "60004, 6009", please open an enhancement ticket, not a defect ticket.
     141Please note that getting a "60004, 6009" IPE does NOT indicate a defect in the PSD. It indicates that something about your hardware is not supported, that your hardware is broken, or you are using an incompatible kernel or loader.