Changes between Version 22 and Version 23 of Requirements


Ignore:
Timestamp:
Aug 25, 2014, 6:37:08 PM (6 years ago)
Author:
David Azarewicz
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Requirements

    v22 v23  
    104104
    1051051. Install the debug version of the PSD as described in the beginning of this section.
    106 2. If you did not install from the ACPI Warpin package, download the testlog.cmd program from here: [http://88watts.net/dlfile.php?F=testlog- Get testlog.cmd]
     1062. If you did not install from the ACPI Warpin package, or if your testlog.cmd program is older than version 2.9, download the testlog.cmd program from here: [http://88watts.net/dlfile.php?F=testlog- Get testlog.cmd]
    1071072. Add the /DBGLVL=3 switch to the PSD= line in your CONFIG.SYS:
    1081083. Reboot your system to start using the debug version of the software.